Overview
Users may encounter an issue where some Tile Categories are not being displayed. The screenshot below shows the actual and the expected displays:
This article explains why this issue occurs and how you can troubleshoot it.
Information
Environment
- Jive Interactive Intranet
Root Cause
This is due to other Tile Categories not being enabled in the admin console.
Resolution
In order to enable the Tile Categories and make them available, follow the steps below:
- Navigate to Admin console > Add-ons > Tile Categories.
- Click on Show Category for the tile that is to be enabled.
- Click Save.
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